startSectionEdit: $data "plugin_include_start" is NOT an array! One of your plugins needs an update.
startSectionEdit: $data "plugin_include_end" is NOT an array! One of your plugins needs an update.
startSectionEdit: $data "plugin_include_editbtn" is NOT an array! One of your plugins needs an update.

Blog

Luakit is a simple and fast web-browser. It is based on webkit2. You can think of it as a wrapper around webkit. So all the keystrokes, the input bar etc. this is luakit. How the webpage is rendered, this is webkit2.

→ Read more...

2017/07/20 16:34 · sdk